<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.rosarioemfoco.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Rosário em Foco. - RSS" href="http://www.rosarioemfoco.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="https://www.blogger.com/feeds/6271078063675016345/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/3901036026030098152/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/w400-h266/IMG-20220711-WA0055.jpg' rel='image_src'/>
<meta content='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html' property='og:url'/>
<meta content=' Prefeita de Bacabeira descumpre Decisão Judicial e afronta Poder Judiciário' property='og:title'/>
<meta content='Quem viu a prefeita de Bacabeira, Fernanda Gonçalo, recentemente, afagando Juízes e Promotores numa inauguração de um projeto da Justiça em ...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/w1200-h630-p-k-no-nu/IMG-20220711-WA0055.jpg' property='og:image'/>
<title> Rosário em Foco.:  Prefeita de Bacabeira descumpre Decisão Judicial e afronta Poder Judiciário</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=75f1d659-0369-47c7-af06-1ecf1e61d670' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=75f1d659-0369-47c7-af06-1ecf1e61d670' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-4324333369975062 -->

</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6271078063675016345\x26blogName\x3d+Ros%C3%A1rio+em+Foco.\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.rosarioemfoco.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.rosarioemfoco.com.br/\x26targetPostID\x3d3901036026030098152\x26blogPostOrPageUrl\x3dhttp://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html\x26vt\x3d-5110398951872155497',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.rosarioemfoco.com.br/' style='display: block'>
<img alt=' Rosário em Foco.' height='312px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fnd714bhWqc/XzNiM6COy_I/AAAAAAAAtp0/IGJODk6h3OYmw3Ou63wNyy5uEscyJROWgCK4BGAYYCw/s1028/RF%2BCAPA%2BBLOG.jpg' style='display: block' width='1028px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>segunda-feira, 11 de julho de 2022</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/w400-h266/IMG-20220711-WA0055.jpg' itemprop='image_url'/>
<meta content='6271078063675016345' itemprop='blogId'/>
<meta content='3901036026030098152' itemprop='postId'/>
<a name='3901036026030098152'></a>
<h3 class='post-title entry-title' itemprop='name'>
 Prefeita de Bacabeira descumpre Decisão Judicial e afronta Poder Judiciário
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3901036026030098152' itemprop='description articleBody'>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/s1226/IMG-20220711-WA0055.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="817" data-original-width="1226" height="266" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/w400-h266/IMG-20220711-WA0055.jpg" width="400" /></a></div><br /><span style="font-size: medium;">Quem viu a prefeita de Bacabeira, Fernanda Gonçalo, recentemente, afagando Juízes e Promotores numa inauguração de um projeto da Justiça em Bacabeira, logo imaginou que a gestora tem grande apreço pela justiça e ao cumprimento de suas decisões. Ledo engano! Fernanda Gonçalo vem descumprindo sistematicamente Decisão Judicial que obriga o município de Bacabeira a disponibilizar no portal da transparência, Folha de Pagamento dos servidores públicos, além de outras informações obrigatórias.</span><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhHbzqsyoOdp78_ER-t5TTohpinXJM6S48rjLAgqj2j3ElpvCtSEvoIc1t21Dp8erSyiT-F5e17hxevouIFPmHJbPpPy-M0U6a4JnXHcH5NUJd85lmsdogPinrNY_uCmXJNEqWiQYxoav1Htmmec0pW5u3eiiKt_W9_qzBPIuNwB3mXs9Ggkh0aAC7h/s1280/IMG-20220711-WA0057.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><span style="font-size: medium;"><img border="0" data-original-height="1280" data-original-width="810" height="400" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhHbzqsyoOdp78_ER-t5TTohpinXJM6S48rjLAgqj2j3ElpvCtSEvoIc1t21Dp8erSyiT-F5e17hxevouIFPmHJbPpPy-M0U6a4JnXHcH5NUJd85lmsdogPinrNY_uCmXJNEqWiQYxoav1Htmmec0pW5u3eiiKt_W9_qzBPIuNwB3mXs9Ggkh0aAC7h/w254-h400/IMG-20220711-WA0057.jpg" width="254" /></span></a></div><span style="font-size: medium;"><br /></span><p></p><p><span style="font-size: medium;">De acordo com a sentença, &#8220;Trata-se de AÇÃO CIVIL PÚBLICA, com pedido de liminar, ajuizada pelo MINISTÉRIO PÚBLICO DO ESTADO DO MARANHÃO em face do MUNICÍPIO DE BACABEIRA objetivando, em síntese, a efetivação da política de transparência da administração pública no tocante aos dados dos servidores públicos e suas remunerações&#8221;.</span></p><p><span style="font-size: medium;">Em 2017, o Ministério Público já havia recomendado ao município de Bacabeira, a publicação das informações obrigatórias, mas, a prefeitura ignorou. Em 2021, uma denuncia foi apresentada e a Promotoria de Justiça da comarca de Rosário, mais uma vez, por meio de ofício (OFC-1ªPJROS &#8211; 702021) solicitou o saneamento das irregularidades.</span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgtjce0NQ5Uy8-Mj4tk8ppk1TcYSm1-ypGyZq6GGNBeeBaa5QXWzlydmzsVi9EenjYwWnfOjH9Ic6G72igEcZRtl3sPM7SMT-bgJiw6btSakaT-vNcif1AaqjG-0JO1nS30xRdqQrOexjGR6bCB0ui_gaBi2Eqk466jIMGSwIVH46prytEEwx7ZKK8H/s1280/IMG-20220711-WA0058.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1280" data-original-width="931" height="320" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgtjce0NQ5Uy8-Mj4tk8ppk1TcYSm1-ypGyZq6GGNBeeBaa5QXWzlydmzsVi9EenjYwWnfOjH9Ic6G72igEcZRtl3sPM7SMT-bgJiw6btSakaT-vNcif1AaqjG-0JO1nS30xRdqQrOexjGR6bCB0ui_gaBi2Eqk466jIMGSwIVH46prytEEwx7ZKK8H/s320/IMG-20220711-WA0058.jpg" width="233" /></a></div><br /><p></p><p>&#8220;<span style="font-size: medium;">Assim, considerando ser de conhecimento público a obrigatoriedade dos gestores na divulgação em sítios oficiais a relação de servidores e suas remunerações, a fim de assegurar a efetividade da Lei de Acesso à Informação (Lei nº. 12.537/2011), garantindo maior transparência à administração Pública e controle social de verba pública, venho por meio deste solicitar a IMEDIATA ATUALIZAÇÃO DE DADOS no Portal da Transparência, conforme Recomendação do Ministério Público, Lei nº. 12.537/20111 e Lei Complementar nº. 131 de 27/05/2009, PARA FAZER CONSTAR A RELAÇÃO ATUALIZADA DE TODOS OS SERVIDORES MUNICIPAIS DE BACABEIRA-MA, EFETIVOS E COMISSIONADOS, ATIVOS E INATIVOS, COM SEUS RESPECTIVOS CONTRACHEQUES E DADOS REMUNERATÓRIOS&#8221;.</span></p><p><span style="font-size: medium;"><br /></span></p><p><span style="font-size: medium;">No mesmo documento, o MP alertou para adoção de novas medidas em caso de descumprimento. &#8220;O MPE adverte que em caso de omissão ao que foi solicitado implicará no manejo de medidas administrativas e ações judiciais cabíveis (Obrigação de Fazer e Improbidade Administrativa), contra os que tinham por dever dar cumprimento, devendo comprovar em 10 (dez) dias a inserção dos dados no Portal da Transparência&#8221;.</span></p><p><span style="font-size: medium;"><br /></span></p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhH_gQufSBfltkFmS0qYVOqJQBufwQRuZUzSIvXE71IM0SyMYzVnUSyQ2U7cOGYzSq8zOxN4sHXcu5yDYiCt3pyXcSYh7FoPa-450iBd9uuGlENiLQ3nlaOl7nk715kUa4-S-OiK_lsDSTlZEiPv4OW9ZriMFDUWRUpA6eNiL3W4AxH99sXJKyozq7W/s1179/IMG-20220711-WA0056.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><span style="font-size: medium;"><img border="0" data-original-height="705" data-original-width="1179" height="191" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhH_gQufSBfltkFmS0qYVOqJQBufwQRuZUzSIvXE71IM0SyMYzVnUSyQ2U7cOGYzSq8zOxN4sHXcu5yDYiCt3pyXcSYh7FoPa-450iBd9uuGlENiLQ3nlaOl7nk715kUa4-S-OiK_lsDSTlZEiPv4OW9ZriMFDUWRUpA6eNiL3W4AxH99sXJKyozq7W/s320/IMG-20220711-WA0056.jpg" width="320" /></span></a></div><span style="font-size: medium;"><br />O oficio do Órgão Ministerial foi totalmente ignorado pela gestora, o que resultou em abertura de Ação Civil Pública. Em março de 2021, a juíza Karine Lopes de Castro condenou o município e ordenou a publicação dos dados no Portal da Transparência, fixando prazo e multa diária em caso de descumprimento.</span><p></p><p><span style="font-size: medium;"><br /></span></p><p><span style="font-size: medium;">&#8220;DIANTE DO EXPOSTO, DEFIRO a tutela provisória pleiteada para DETERMINAR ao MUNICÍPIO DE BACABEIRA/MA que proceda à efetivação da transparência de informações, por meio da apresentação e adequação do &#8220;Portal da Transparência&#8221; disponibilizado pelo Município de Bacabeira/MA às exigências estabelecidas por lei, no prazo de 10(dez) dias, de forma que este atenda às determinações dos arts.3º e 8º da Lei no12.527/2011, e, ainda, ao disposto nos arts. 48 e 48-A, da Lei Complementar no 101/2000&#8221;, conforme solicitado pelo Parquet em sua inicial&#8221;. Nessa senda, fixo o prazo de 10 (dez) dias para que o Município de BACABEIRA CUMPRA as providências acima relacionadas, sob pena de imposição de multa que arbitro em R$ 5.000,00 (cinco mil reais) por dia de descumprimento, valor a ser revertido ser revertida em favor de ações e serviços no âmbito das políticas públicas de saúde&#8221;.</span></p><p><span style="font-size: medium;">PMesmo com a condenação, a prefeita de Bacabeira, Fernanda Gonçalo segue afrontando o judiciário e descumprindo Decisão Judicial. Em abril deste ano, a promotora de Justiça, Maria Cristina Lobato Murillo recebeu nova denuncia e mais uma vez constatou o descumprimento da decisão, informando ao Poder Judiciário o flagrante e sistemático descumprimento da sentença condenatória.</span></p><p><span style="font-size: medium;">&#8220;Diante do documento anexo recebido por este Órgão e em consulta ao portal da transparência de Bacabeira/MA, verifiquei que continuam ausentes os dados dos servidores públicos municipais e suas remunerações na aba folha de Pagamento http://www.transparencia.bacabeira.ma.gov.br/acessoInformacao/folha/folha, em evidente descumprimento de medida judicial já determinada nestes autos, id. 42429146 &#8211; Decisão. Assim, pugna o MPE pelo prosseguimento do feito com imposição da multa arbitrada na liminar retro mencionada&#8221;.</span></p><p><span style="font-size: medium;">No ultimo dia 28 de abril, em nova manifestação no processo nº. 0800406-46.2021.8.10.0115, a Juíza Karine Lopes de Castro reiterou a Decisão Judicial e desta vez indicou que bloqueará recursos dos cofres da administração.&nbsp;&nbsp;</span></p><p><span style="font-size: medium;">&#8220;Em razão da ausência de informação quanto ao cumprimento da tutela de urgência concedida, inicialmente mantenho a incidência de multa por descumprimento imposta, cabendo a parte o dever de informar, no prazo de 05 dias, sobre o cumprimento da mencionada ordem para fins de efetivação do bloqueio respectivo&#8221;.</span></p><p><span style="font-size: medium;">O Portal de Transparência de Bacabeira segue sem as informações obrigatórias e o que é pior: a prefeitura excluiu todas as Folhas de Pagamento dos servidores públicos do município.&nbsp;</span></p><p><span style="font-size: medium;">Diante dos últimos fatos, o Ministério Público ingressará nos próximos dias com adoção de novas medidas para que a chefe do executivo bacabeirense cumpra de vez a Decisão Judicial, sob pena de responder por ato de improbidade administrativa e consequentemente sofrer penalidades como, perda da função pública e até suspensão dos direitos políticos.</span></p><p><br /></p><p><span style="font-size: medium;">Fontes ouvidas pelo blog revelaram que a ausência da Folha de Pagamento e informações obrigatórias do Portal de Transparência do município de Bacabeira ocorre em razão de outras irregularidades que seriam expostas com a publicação das informações - até então ocultadas propositalmente.</span></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/07274220081530057385' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/07274220081530057385' rel='author' title='author profile'>
<span itemprop='name'>ROSÁRIO EM FOCO</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2022-07-11T07:34:00-07:00'>07:34</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-2071637105'>
<a href='https://www.blogger.com/post-edit.g?blogID=6271078063675016345&postID=3901036026030098152&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=3901036026030098152&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=3901036026030098152&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postar no blog!'><span class='share-button-link-text'>Postar no blog!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=3901036026030098152&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=3901036026030098152&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=3901036026030098152&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment/frame/6271078063675016345?po=3901036026030098152&hl=pt-BR' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.rosarioemfoco.com.br/2022/06/documento-mostra-como-calvet-filho.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.rosarioemfoco.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.rosarioemfoco.com.br/feeds/3901036026030098152/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Frmácia BETEl</h2>
<div class='widget-content'>
<img alt='Frmácia BETEl' height='177' id='Image2_img' src='http://4.bp.blogspot.com/-EEWKTmIV7vs/XD4BQrEhuGI/AAAAAAAAifs/E8Ro_SBOdHwmDykFAWC6_wQZoNvZFLCOQCK4BGAYYCw/s236/1391766_262299277260025_1882559745_n.jpg' width='236'/>
<br/>
<span class='caption'>Em Rosário, Na Rua Heráclito Nita</span>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>FEITO PRA VOCÊ...</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Ros%C3%A1rio-em-Foco/132554153605935&amp;width=240&amp;height=1430&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:1430px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Storone</h2>
<div class='widget-content'>
<img alt='Storone' height='348' id='Image1_img' src='https://1.bp.blogspot.com/-vzFlMB7gozg/YbtaRhQraNI/AAAAAAAA8AU/n9PGKE3Kni4zDFmxQRpZS9uCzbJAPtC7wCNcBGAsYHQ/s348/IMG-20211216-WA0073.jpg' width='196'/>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Fale conosco!</h2>
<div class='widget-content'>
<a href='https://www.youtube.com/channel/UC-bPhD5-thZ2_fpEz2j4eSg/featured?disable_polymer=true'>
<img alt='Fale conosco!' height='196' id='Image3_img' src='http://2.bp.blogspot.com/-n30vPM28npo/XzN8JSL7_-I/AAAAAAAAtqs/63Gm_irYG9M6e4qgOM_YqC1ADJbMnLf_QCK4BGAYYCw/s196/INSTA.jpg' width='196'/>
</a>
<br/>
<span class='caption'>Curta nosso Canal no YouTube Aqui!</span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Galeria de Obras de Artes de Rosário</h2>
<div class='widget-content'>
<a href='http://www.rosarioemfoco.com.br/2015/09/conheca-as-esculturas-vazadas-do.html'>
<img alt='Galeria de Obras de Artes de Rosário' height='154' id='Image9_img' src='http://2.bp.blogspot.com/-j9d4VvmbEnI/WdfjCACUplI/AAAAAAAATX0/GpGaylgSD3oodj68W0fOqQ3sNMCEw-wnACK4BGAYYCw/s196/arts.png' width='196'/>
</a>
<br/>
<span class='caption'>Click na imagem para ver as incríveis obras de Jerffeson de Jesus</span>
</div>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de acessos</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.rosarioemfoco.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagens populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2022/06/rosario-mais-uma-acao-contra-gestao.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhgaz5mgsKiHzzAO5yiuEqTv5AJxHe1GXUdoV3U4Tp5EMi8c5McSjQuQMuOTreZmBmDzM4jktXLRnfh9ZnEs3LyJlTx-s4na7xtbWbC3Ql_23PVZIXmM7RE5yeprvPSW-MLhdZ3axorfUoXq306rYTvcsavw4k4E6AD6QLTDVfq9T_1AKdII3xy0scA/w72-h72-p-k-no-nu/1614692202617066.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2022/06/rosario-mais-uma-acao-contra-gestao.html'>Rosário: Mais uma ação contra a gestão Calvet Filho. MP dá 48 horas pra SEMED abrir todas as escolas e iniciar as aulas!!! </a></div>
<div class='item-snippet'> O Ministério  Publico de Rosário , representado pela Dra  Fabíola  Fernandes ingressou com AÇÃO  CIVIL Pública  (Processo núm.  0801398-70....</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhboXyGcwy2CF9UQDFbDoRQnxOU0ZY60DdzPK6jJDcADul_96vyRg6Ho7UZOu2l6ySnjchTlHYrh_4NGxLAE1Ry1hraKfx0ZiHhamVLr6AFOhGBS1v98UvBodQCzjABotnIDTZPVSR9GUIr1sfKSNOj5gfrajceVifeQaAHwMM5ei5Jyb3fWaOL_89q/w72-h72-p-k-no-nu/IMG-20220711-WA0055.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html'> Prefeita de Bacabeira descumpre Decisão Judicial e afronta Poder Judiciário</a></div>
<div class='item-snippet'>Quem viu a prefeita de Bacabeira, Fernanda Gonçalo, recentemente, afagando Juízes e Promotores numa inauguração de um projeto da Justiça em ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2022/06/documento-mostra-como-calvet-filho.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgGrwAQPDlEy8cphWz6zWsO3jgE80L9PXwb6BCnlqdx_y5IrqpG2Fh_k0jEr0AsJl-5D5EjwiIBpSzpd4AYDThlQ6e4SwJm3i2J5puLMgcBrOri8Xo0PlCJyyEOWiE3hpS1COAQVhtpA9cLNZzfjF1LS1G-u1ZBLktFQu6AIlvTB2gUrST-yAsIqbyd/w72-h72-p-k-no-nu/WhatsApp%20Image%202022-06-15%20at%2012.52.09.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2022/06/documento-mostra-como-calvet-filho.html'>Documento mostra como Calvet Filho tentou enganar a população. E agora ''todos'' irão pagar taxas em Rosário!</a></div>
<div class='item-snippet'>Não é novidade que o prefeito Calvet Filho consegue enganar qualquer desapercebido e até os mais atentos podem cair nas táticas maquiavélica...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2015/06/morte-do-cantor-cristiano-araujo-e.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-QXoe7g6VyhU/VYrdVEqQGSI/AAAAAAAAL7w/30-4sC9Gapk/w72-h72-p-k-no-nu/cristiano%2Bara%25C3%25BAjo.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2015/06/morte-do-cantor-cristiano-araujo-e.html'>As Mortes do cantor Cristiano Araújo e a namorada comovem o País!</a></div>
<div class='item-snippet'>   O cantor Cristiano Araújo morreu após um acidente de carro na madrugada desta quarta-feira (24) na BR-153, no km 613, entre Morrinhos e o...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2014/11/cenas-fortes-video-de-homem-espancando.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-VM0ootchsE0/VGtU9P5AQwI/AAAAAAAAJeU/T4eIy5qXssA/w72-h72-p-k-no-nu/covardia.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2014/11/cenas-fortes-video-de-homem-espancando.html'>Cenas Fortes: Vídeo de homem espancando mulher, causa revolta!</a></div>
<div class='item-snippet'>     O vídeo abaixo já foi visto por milhões de pessoas, e causa revolta, onde mostra uma mulher sendo espancada com uma vara, por um homem ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2013/08/mattel-lancara-barbie-transexual-com.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-a3XuyHKSM3g/UgOqeap4m0I/AAAAAAAADtc/xcTsU1mlvsA/w72-h72-p-k-no-nu/barbie-223x300.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2013/08/mattel-lancara-barbie-transexual-com.html'>Mattel lancará Barbie transexual, com seios e pênis! </a></div>
<div class='item-snippet'>     Era só o que faltava...     A criadora da boneca mais famosa do mundo, Mattel acaba de criar a primeira boneca transexual da linda Barb...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2022/06/tecnicos-e-secretarios-do-gov-do-estado.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjQHF_5bZ8p2wyh2M_zkBTomvE1b4MZ1KUD6q7dvkiZTCsLMWCLuQxpgzyVlz7EAVUbwodtOmz5pEY5Bb2rsnA6o3ie4kb6QmDqD1LHRGHaUsUk2CSXg7Ecpg6vGqRZE3Ss4Um7beeeqFrbxdFj45zGdkGPyjdBmB1OYjV3D6OaPvQWqTv2KEcdPytz/w72-h72-p-k-no-nu/unnamed.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2022/06/tecnicos-e-secretarios-do-gov-do-estado.html'> Técnicos e secretários do Gov do Estado avaliaram o local onde deverá ser instalada a Zona de Processamento de Exportação do Maranhão (ZPE-MA)</a></div>
<div class='item-snippet'>Técnicos e secretários do Governo do Estado avaliaram o local onde deverá ser instalada a Zona de Processamento de Exportação do Maranhão (Z...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2014/11/policia-prende-traficante-que-aparece.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-Wz_7I4Nq1Zs/VG5H1CM90KI/AAAAAAAAJf4/LiS5FTNLFtI/w72-h72-p-k-no-nu/0001.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2014/11/policia-prende-traficante-que-aparece.html'>Polícia prende traficante que aparece espancando mulher em vídeo!</a></div>
<div class='item-snippet'>   Policiais do 7º BPM prenderam na quinta-feira (13) um suposto traficante na comunidade do Joquéi, em São Gongalo, na região metropolitana...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2013/12/paul-walker-ator-de-velozes-e-furiosos.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-5zL3_li0vyo/Upv2PATFUxI/AAAAAAAAE8k/w48rcgVHQ8I/w72-h72-p-k-no-nu/1452580_400640866736198_941034038_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2013/12/paul-walker-ator-de-velozes-e-furiosos.html'>Paul Walker, ator de Velozes e Furiosos, morre em acidente de carro nos EUA!</a></div>
<div class='item-snippet'>            &quot;É com um coração verdadeiramente pesado que temos de confirmar que Paul Walker faleceu hoje em um trágico acidente de carr...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2014/01/padre-fabio-de-melo-critica-idolatria.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-ZniLO1kUG0A/UuaQcqrNkhI/AAAAAAAAFt8/pKOupV60hhM/w72-h72-p-k-no-nu/Padre+Fbio+de+Melo+20090517203805182.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2014/01/padre-fabio-de-melo-critica-idolatria.html'>Padre Fábio de Melo critica idolatria a Maria e gera polêmica!</a></div>
<div class='item-snippet'> O padre Fábio de Melo é uma das maiores lideranças católicas do Brasil. Sacerdote, escritor e professor universitário, com pós-graduação na...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/'>
2022
</a>
<span class='post-count' dir='ltr'>(30)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='http://www.rosarioemfoco.com.br/2022/07/prefeita-de-bacabeira-descumpre-decisao.html'>Prefeita de Bacabeira descumpre Decisão Judicial e...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2022/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>(205)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(203)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(330)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(550)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(508)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(693)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(734)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Postagem Recentes</h2>
<div class='widget-content'>
<div id='bp_recent'></div>
<script style='text/javascript' src='http://bloggergadgets.googlecode.com/files/recentposts_orig.js'></script>
<script style='text/javascript'>
var numberOfPosts = 100;
var showPostDate = false;
var showSummary = false;
var titleLength = 0;
var showCommentCount = false;
var showThumbs = true;
var showNoImage = true;
var imgDim = 110;
var imgFloat = 'left';
var myMargin = 4;
var mediaThumbsOnly = true;
var showReadMore = false;
</script>
<script src='http://www.rosarioemfoco.com.br/feeds/posts/default?max-results=100&orderby=published&alt=json-in-script&callback=bprecentpostswiththumbnails'></script>
</div>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3892750800-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>