<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.rosarioemfoco.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Rosário em Foco. - RSS" href="http://www.rosarioemfoco.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="https://www.blogger.com/feeds/6271078063675016345/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/2895022602800687369/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3481486107-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-2fG5fWo4dMA/X1fCnFxBrOI/AAAAAAAAuh8/Ez1TqWW0__4CCIWZXN6TXVbHjp04GAVPwCLcBGAsYHQ/s320/IMG-20200908-WA0101.jpg' rel='image_src'/>
<meta content='http://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html' property='og:url'/>
<meta content='Filho de político da região do munim atrapela e mata jovem e população faz protesto' property='og:title'/>
<meta content='Um jovem de nome Paulo Neto foi violentamente atropelado por uma picape conduzida pelo filho do pré-candidato a prefeito de Morros, Milton S...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-2fG5fWo4dMA/X1fCnFxBrOI/AAAAAAAAuh8/Ez1TqWW0__4CCIWZXN6TXVbHjp04GAVPwCLcBGAsYHQ/w1200-h630-p-k-no-nu/IMG-20200908-WA0101.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> Rosário em Foco.: Filho de político da região do munim atrapela e mata jovem e população faz protesto</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=00c49e15-0bac-4734-a5dc-071361adf1d1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=00c49e15-0bac-4734-a5dc-071361adf1d1' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6271078063675016345\x26blogName\x3d+Ros%C3%A1rio+em+Foco.\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.rosarioemfoco.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.rosarioemfoco.com.br/\x26targetPostID\x3d2895022602800687369\x26blogPostOrPageUrl\x3dhttp://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html\x26vt\x3d-5663347438684462284',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.rosarioemfoco.com.br/' style='display: block'>
<img alt=' Rosário em Foco.' height='312px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fnd714bhWqc/XzNiM6COy_I/AAAAAAAAtp0/IGJODk6h3OYmw3Ou63wNyy5uEscyJROWgCK4BGAYYCw/s1028/RF%2BCAPA%2BBLOG.jpg' style='display: block' width='1028px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>terça-feira, 8 de setembro de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-2fG5fWo4dMA/X1fCnFxBrOI/AAAAAAAAuh8/Ez1TqWW0__4CCIWZXN6TXVbHjp04GAVPwCLcBGAsYHQ/s320/IMG-20200908-WA0101.jpg' itemprop='image_url'/>
<meta content='6271078063675016345' itemprop='blogId'/>
<meta content='2895022602800687369' itemprop='postId'/>
<a name='2895022602800687369'></a>
<h3 class='post-title entry-title' itemprop='name'>
Filho de político da região do munim atrapela e mata jovem e população faz protesto
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2895022602800687369' itemprop='description articleBody'>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-2fG5fWo4dMA/X1fCnFxBrOI/AAAAAAAAuh8/Ez1TqWW0__4CCIWZXN6TXVbHjp04GAVPwCLcBGAsYHQ/s948/IMG-20200908-WA0101.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="637" data-original-width="948" src="https://1.bp.blogspot.com/-2fG5fWo4dMA/X1fCnFxBrOI/AAAAAAAAuh8/Ez1TqWW0__4CCIWZXN6TXVbHjp04GAVPwCLcBGAsYHQ/s320/IMG-20200908-WA0101.jpg" width="320" /></a></div><br /><span face="" style="background-color: white; color: #777777; font-size: 14px; text-align: justify;"><br /></span><p></p><p><span face="" style="background-color: white; color: #777777; font-size: 14px; text-align: justify;">Um jovem de nome Paulo Neto foi violentamente atropelado por uma picape conduzida pelo filho do pré-candidato a prefeito de Morros, Milton Santos, conhecido como Paraíba. Mayron Gomes Silva Santos, o Paraibinha, concorreu a vereador em 2016 no município, não obtendo êxito e iria concorrer neste pleito novamente, o que ficará inviabilizado após o acidente que vitimou o jovem Neto.</span></p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">O fato aonteceu por volta da meia-noite do dia 7 na BR-402, na altura do bairro Ruy Vaz, em Axixá, comovendo toda a cidade, visto que Paulo era um jovem com tudo ainda pela frente e conhecido.</p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;"><a href="https://netocruz.blog.br/wp-content/uploads/2020/09/morros.bmp" style="border: 0px; box-sizing: border-box; color: #3f3f3f; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; touch-action: manipulation; transition: all 0.25s ease 0s; vertical-align: baseline;"><img alt="Paulo Neto (vitima)" class="aligncenter size-full wp-image-39652" sizes="(max-width: 480px) 100vw, 480px" src="https://netocruz.blog.br/wp-content/uploads/2020/09/morros.bmp" srcset="https://netocruz.blog.br/wp-content/uploads/2020/09/morros.bmp 480w, https://netocruz.blog.br/wp-content/uploads/2020/09/morros-300x172.jpg 300w" style="border: none; box-sizing: border-box; clear: both; display: block; font-family: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; height: auto; line-height: inherit; margin: 0px auto 20px; max-width: 100%; padding: 0px; vertical-align: middle;" /></a></p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Paulo Neto (vítima)&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Mayron Gomes ( motorista)</p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Revoltados, populares fecharam a BR na volta do feriado, o que causou engarrafamento quilométrico.</p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">No cortejo de sepultamento, foi realizado um protesto clamando por Justiça.</p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Paraíba, pai do condutor do veículo, vem concorrendo a prefeito pela segunda vez consecutiva. Segundo informantes bem posicionados do blog na cidade, ele não estaria disposto a &#8220;passar a mão na cabeça&#8221; do filho. Porém, conforme nota veiculada pelo pré-candidato a prefeito nas redes sociais, leitores do blog afirmam que esperavam mais.</p><p style="background-color: white; border: 0px; box-sizing: border-box; color: #777777; font-family: lato, arial, helvetica, sans-serif; font-size: 14px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: 1.7; margin: 0px 0px 20px; padding: 0px; text-align: justify; vertical-align: baseline;">Via Neto Cruz</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/07274220081530057385' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/07274220081530057385' rel='author' title='author profile'>
<span itemprop='name'>ROSÁRIO EM FOCO</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-09-08T10:47:00-07:00'>10:47</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-2071637105'>
<a href='https://www.blogger.com/post-edit.g?blogID=6271078063675016345&postID=2895022602800687369&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=2895022602800687369&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=2895022602800687369&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=2895022602800687369&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=2895022602800687369&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=2895022602800687369&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6271078063675016345&postID=2895022602800687369' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1068921344-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.rosarioemfoco.com.br/2020/09/dilmara-ramos-lanca-pre-candidatura-e.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.rosarioemfoco.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.rosarioemfoco.com.br/feeds/2895022602800687369/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Frmácia BETEl</h2>
<div class='widget-content'>
<img alt='Frmácia BETEl' height='177' id='Image2_img' src='http://4.bp.blogspot.com/-EEWKTmIV7vs/XD4BQrEhuGI/AAAAAAAAifs/E8Ro_SBOdHwmDykFAWC6_wQZoNvZFLCOQCK4BGAYYCw/s236/1391766_262299277260025_1882559745_n.jpg' width='236'/>
<br/>
<span class='caption'>Em Rosário, Na Rua Heráclito Nita</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>FEITO PRA VOCÊ...</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Ros%C3%A1rio-em-Foco/132554153605935&amp;width=240&amp;height=1430&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:1430px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- INICIO BOTAO SOBOO -->
      <a class="soboo soboo-simple" data-hover="counter" data-model="circle" data-orientation="horizontal" data-services="twitter facebook linkedin googleplus pinterest tumblr digg domelhor dihitt myspace google favoritos email mais" data-userid="15304" href="http://www.seomaster.com.br/bookmark.html" id="vertical"></a>
      <script type='text/javascript' src='http://www.seomaster.com.br/js/soboo2.js'></script>
<!-- FIM BOTAO SOBOO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h2>C&amp;A FUMÊ</h2>
<div class='widget-content'>
<img alt='C&amp;A FUMÊ' height='196' id='Image4_img' src='http://3.bp.blogspot.com/-Q9HU99yZrm0/Xkg6G65hdpI/AAAAAAAAqHQ/dcdIGcH4gzQQRqAbyYGsY6k1q3OsHQ7cwCK4BGAYYCw/s196/8eb13a88-e36e-43d2-aef0-18aa3cdcb4a4.jpg' width='146'/>
<br/>
<span class='caption'>Av. Tiradentes- Centro de Rosário</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Galeria de Obras de Artes de Rosário</h2>
<div class='widget-content'>
<a href='http://www.rosarioemfoco.com.br/2015/09/conheca-as-esculturas-vazadas-do.html'>
<img alt='Galeria de Obras de Artes de Rosário' height='154' id='Image9_img' src='http://2.bp.blogspot.com/-j9d4VvmbEnI/WdfjCACUplI/AAAAAAAATX0/GpGaylgSD3oodj68W0fOqQ3sNMCEw-wnACK4BGAYYCw/s196/arts.png' width='196'/>
</a>
<br/>
<span class='caption'>Click na imagem para ver as incríveis obras de Jerffeson de Jesus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Fale conosco!</h2>
<div class='widget-content'>
<a href='https://www.youtube.com/channel/UC-bPhD5-thZ2_fpEz2j4eSg/featured?disable_polymer=true'>
<img alt='Fale conosco!' height='196' id='Image3_img' src='http://2.bp.blogspot.com/-n30vPM28npo/XzN8JSL7_-I/AAAAAAAAtqs/63Gm_irYG9M6e4qgOM_YqC1ADJbMnLf_QCK4BGAYYCw/s196/INSTA.jpg' width='196'/>
</a>
<br/>
<span class='caption'>Curta nosso Canal no YouTube Aqui!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de acessos</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.rosarioemfoco.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisa'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagens populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/mulher-e-assassinada-em-bacabeira.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-r8wPI1hIQ0M/XzP8Gndrs_I/AAAAAAAAtug/uvJzLeGZ9kYGOuaAcWSRU0DPkmwqDMHOACLcBGAsYHQ/w72-h72-p-k-no-nu/20200812_111519.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/mulher-e-assassinada-em-bacabeira.html'>Mulher é assassinada em Bacabeira enquanto chegava da igreja </a></div>
<div class='item-snippet'>Uma mulher foi morta a tiros na porta de casa em Peris de Baixo em Bacabeira enquanto chegava da igreja. Segundo informações a vítima foi id...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/aclamado-pelo-povo-venancinho-vem-com.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7-ZDwDmaHes/X0chNRsrKZI/AAAAAAAAuK0/8DxI5_SWJzARSvqGRaxQRUtvBLOQUV-tgCLcBGAsYHQ/w72-h72-p-k-no-nu/images%2B%25284%2529.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/aclamado-pelo-povo-venancinho-vem-com.html'>Aclamado pelo povo, Venancinho vem com tudo para ser prefeito de Bacabeira</a></div>
<div class='item-snippet'>&#160;A população do município de Bacabeira está festejando a decisão do ex-prefeito, Venancinho, se candidatar novamente para a prefeitura de Ba...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/homem-da-zona-rural-de-rosario-e-morto.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Luep3scUnTE/XzPmHE2k1sI/AAAAAAAAtts/oxlKGedTJG0AfRk_1HmhaSc8yy8BTc8fwCLcBGAsYHQ/w72-h72-p-k-no-nu/20200809_192544.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/homem-da-zona-rural-de-rosario-e-morto.html'>Homem da zona rural de Rosário é morto com tiro na boca em Santa Rita</a></div>
<div class='item-snippet'>&#160; Homem natural do povoado São Miguel zona rural de Rosário foi morto com um tiro na boca por um indivíduo em Santa Rita.&#160; Segundo informaçõ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/evento-oficializa-vice-de-jonas-magno.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-16-VE-wfbgw/X1BDABED9VI/AAAAAAAAuWQ/HEG5VOXtnccEFwIIo2TPrEwTFHyauLAdgCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20200902-WA0162.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/evento-oficializa-vice-de-jonas-magno.html'>Evento oficializa vice de Jonas Magno em Rosário </a></div>
<div class='item-snippet'>Siló Aquino é anunciado pré-candidato vice-prefeito de Jonas Magno* O ex-presidente da Câmara de Rosário, Siló Aquino (PSDB), foi o escolhid...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/governo-revela-ate-que-mes-de-2021-vai.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-4AIQTGHhnuM/XzhrnDBgYTI/AAAAAAAAt38/RBYIADCT0NoZ958S16lRZkDWqudF4QYYgCLcBGAsYHQ/w72-h72-p-k-no-nu/images%2B%25281%2529.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/governo-revela-ate-que-mes-de-2021-vai.html'>Governo REVELA até que mês de 2021 vai ser prorrogado o auxílio emergencial</a></div>
<div class='item-snippet'>&#160; Caso o governo optasse por prorrogar o auxílio sem alterar o valor das parcelas de R$ 600, não seria necessária votação do Congresso. O Go...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/quatro-jovens-morrem-em-grave-acidente.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-troVZB1KaPo/XzvE3PEdw7I/AAAAAAAAt9E/HqdFsMN0yXY6Pd0izCZzHtGas7fxXQCJgCLcBGAsYHQ/w72-h72-p-k-no-nu/04-4-640x634.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/quatro-jovens-morrem-em-grave-acidente.html'>Quatro jovens morrem em grave acidente na BR</a></div>
<div class='item-snippet'>&#160;Na madrugada de ontem (17) um grave acidente entre entrocamento da MA-334 com a BR-230, em Riachão-Ma vitimou quatro jovens. As vítimas est...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/eleicoes-2020-print-de-willame-contra.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-pBSMwQ9Pse8/X0f9MRZfKhI/AAAAAAAAuMY/4oyd-quo1Q0BM5o1JYwFj-7vp9OJadz9wCLcBGAsYHQ/w72-h72-p-k-no-nu/KAKAKAKA.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/eleicoes-2020-print-de-willame-contra.html'>ELEIÇÕES 2020: Prints de Willame contra Calvet Filho vazam e geram polêmica em Rosário</a></div>
<div class='item-snippet'>Mais uma polêmica da política rosariense tomou conta das redes sociais no município de Rosário nas primeiras horas da manhã desta quinta (27...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/jovem-vereadora-e-pre-candidata.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-lBeOSq_1MlA/X1OgQ1Ov-7I/AAAAAAAAuac/Qeh9sEtAoAIweoPUoEZzVMM_Mz-4idg-wCLcBGAsYHQ/w72-h72-p-k-no-nu/20200905_111646.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/jovem-vereadora-e-pre-candidata.html'>Jovem vereadora e pré-candidata a prefeita morre no Maranhão vítima de covid-19  </a></div>
<div class='item-snippet'>&#160; A vereadora Patrícia Lucena 40 anos e pré candidata à prefeita de São Domingos do Maranhão, faleceu nesta sexta-feira (04) em São Luís, ví...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/na-sede-e-zona-rural-pre-campanha-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_kK9hxp-chk/X0rwkfSpeSI/AAAAAAAAuQs/3xWSeQeSwCghR5bZ9hgXElPTG3scEzirgCLcBGAsYHQ/w72-h72-p-k-no-nu/FB_IMG_1598743190980.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/na-sede-e-zona-rural-pre-campanha-de.html'>Na sede e zona rural pré-campanha de Jonas Magno se fortalece e ganha apoio popular em Rosário </a></div>
<div class='item-snippet'>A pré-candidatura do vereador Jonas Magno (PDT), avança na sede e zona rural do município de Rosário.&#160; As reuniões realizadas em diversas lo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/08/homem-mata-ex-mulher-e-ex-cunhada-no.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_iuO2ojPMbg/X0w_3B8BK8I/AAAAAAAAuSM/oTZfN8AudDIPdY0wssEaBCRY4Acr5eKnACLcBGAsYHQ/w72-h72-p-k-no-nu/IMPERATRIZ%2B1.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/08/homem-mata-ex-mulher-e-ex-cunhada-no.html'>Homem mata ex-mulher e ex-cunhada no interior do Ma </a></div>
<div class='item-snippet'>O&#160; duplo homicídio aconteceu neste domingo dia 30 de agosto de 2020, no bairro Santa Rita no município de Imperatriz - MA. Sul do Maranhão. ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(92)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='posts'>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/filho-de-politico-da-regiao-do-munim.html'>Filho de político da região do munim atrapela e ma...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/dilmara-ramos-lanca-pre-candidatura-e.html'>Dilmara Ramos lança pré-candidatura e mostra a for...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/musk-da-mais-detalhes-sobre-chip-que.html'>Musk dá mais detalhes sobre chip que será implanta...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/eu-tomei-melhor-decisao-possivel-disse.html'>Eu tomei a melhor decisão possível, disse pres. do...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/jovem-vereadora-e-pre-candidata.html'>Jovem vereadora e pré-candidata a prefeita morre n...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/evento-oficializa-vice-de-jonas-magno.html'>Evento oficializa vice de Jonas Magno em Rosário</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/venancinho-bomba-na-internet-e-assusta.html'>Venancinho bomba na internet e assusta Gonçalos qu...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/09/com-o-apoio-de-3-senadores-e-do-governo.html'>Com o apoio de 3 senadores e do governo Estadual J...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(330)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(555)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(508)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(693)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(734)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Postagem Recentes</h2>
<div class='widget-content'>
<div id='bp_recent'></div>
<script style='text/javascript' src='http://bloggergadgets.googlecode.com/files/recentposts_orig.js'></script>
<script style='text/javascript'>
var numberOfPosts = 100;
var showPostDate = false;
var showSummary = false;
var titleLength = 0;
var showCommentCount = false;
var showThumbs = true;
var showNoImage = true;
var imgDim = 110;
var imgFloat = 'left';
var myMargin = 4;
var mediaThumbsOnly = true;
var showReadMore = false;
</script>
<script src='http://www.rosarioemfoco.com.br/feeds/posts/default?max-results=100&orderby=published&alt=json-in-script&callback=bprecentpostswiththumbnails'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1090762444-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>