<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.rosarioemfoco.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Rosário em Foco. - RSS" href="http://www.rosarioemfoco.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="https://www.blogger.com/feeds/6271078063675016345/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/8693558600257103887/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/s320/IMG-20201016-WA0112.jpg' rel='image_src'/>
<meta content='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html' property='og:url'/>
<meta content='Jonas Magno arrasta multidão em comício em Providência' property='og:title'/>
<meta content='Em uma recepção bastante calorosa o candidato a prefeito de Rosário, Jonas Magno acompanhado de toda a sua comitiva, realizou na noite desta...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/w1200-h630-p-k-no-nu/IMG-20201016-WA0112.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> Rosário em Foco.: Jonas Magno arrasta multidão em comício em Providência</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=d810218e-7c26-4879-be37-87f34b4fc23a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=d810218e-7c26-4879-be37-87f34b4fc23a' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6271078063675016345\x26blogName\x3d+Ros%C3%A1rio+em+Foco.\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.rosarioemfoco.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.rosarioemfoco.com.br/\x26targetPostID\x3d8693558600257103887\x26blogPostOrPageUrl\x3dhttp://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html\x26vt\x3d-7260260381893782214',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.rosarioemfoco.com.br/' style='display: block'>
<img alt=' Rosário em Foco.' height='312px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fnd714bhWqc/XzNiM6COy_I/AAAAAAAAtp0/IGJODk6h3OYmw3Ou63wNyy5uEscyJROWgCK4BGAYYCw/s1028/RF%2BCAPA%2BBLOG.jpg' style='display: block' width='1028px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 16 de outubro de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/s320/IMG-20201016-WA0112.jpg' itemprop='image_url'/>
<meta content='6271078063675016345' itemprop='blogId'/>
<meta content='8693558600257103887' itemprop='postId'/>
<a name='8693558600257103887'></a>
<h3 class='post-title entry-title' itemprop='name'>
Jonas Magno arrasta multidão em comício em Providência
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8693558600257103887' itemprop='description articleBody'>
<p><span style="background-color: white; color: #222222; font-family: -apple-system, &quot;.SFNSText-Regular&quot;, &quot;San Francisco&quot;, Roboto, &quot;Segoe UI&quot;, &quot;Helvetica Neue&quot;, &quot;Lucida Grande&quot;, sans-serif; font-size: 15px;">Em uma recepção bastante calorosa o candidato a prefeito de Rosário, Jonas Magno acompanhado de toda a sua comitiva, realizou na noite desta quinta-feira(15),&nbsp; um grande comício no povoado Providência.</span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/s1000/IMG-20201016-WA0112.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="562" data-original-width="1000" src="https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/s320/IMG-20201016-WA0112.jpg" width="320" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><span style="background-color: white; color: #222222; font-family: -apple-system, &quot;.SFNSText-Regular&quot;, &quot;San Francisco&quot;, Roboto, &quot;Segoe UI&quot;, &quot;Helvetica Neue&quot;, &quot;Lucida Grande&quot;, sans-serif; font-size: 15px; text-align: start;">Jonas Magno tem feito seus discursos com clareza, sem ataques a oposição, buscando sempre mostrar suas proposta de melhorias para o município, vale ressaltar também que o mesmo já conta com o apoio dos três senadores do Maranhão, Weverton Rocha (PDT), Eliane Gama ( PSB), e Roberto Rocha do PSDB, um fator inédito e importante pois caso seja eleito terá ampla vantagem para conseguir realizar uma boa administração, além do apoio do governador Flávio Dino e de diversos Deputados Federais e estaduais.</span><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-piyFoux6fR0/X4mZejBioCI/AAAAAAAAv1k/7gTGxat3JHE_YPFhxse7yp8ocnY2Ue9DACLcBGAsYHQ/s1080/FB_IMG_1602853074329.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="1080" src="https://1.bp.blogspot.com/-piyFoux6fR0/X4mZejBioCI/AAAAAAAAv1k/7gTGxat3JHE_YPFhxse7yp8ocnY2Ue9DACLcBGAsYHQ/s320/FB_IMG_1602853074329.jpg" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-eJf5E7eDOM0/X4mZZAXqOWI/AAAAAAAAv1g/kW-OSG2Y558-y6-QLCIQNtMEVsYntOoAwCLcBGAsYHQ/s1080/FB_IMG_1602853080193.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="1080" src="https://1.bp.blogspot.com/-eJf5E7eDOM0/X4mZZAXqOWI/AAAAAAAAv1g/kW-OSG2Y558-y6-QLCIQNtMEVsYntOoAwCLcBGAsYHQ/s320/FB_IMG_1602853080193.jpg" width="320" /></a></div><br /></div><br /><p></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/07274220081530057385' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/07274220081530057385' rel='author' title='author profile'>
<span itemprop='name'>ROSÁRIO EM FOCO</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-10-16T06:04:00-07:00'>06:04</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-2071637105'>
<a href='https://www.blogger.com/post-edit.g?blogID=6271078063675016345&postID=8693558600257103887&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=8693558600257103887&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=8693558600257103887&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=8693558600257103887&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=8693558600257103887&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=8693558600257103887&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6271078063675016345&postID=8693558600257103887' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1068921344-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.rosarioemfoco.com.br/2020/10/prefeitura-de-rosario-realiza-operacao.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.rosarioemfoco.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.rosarioemfoco.com.br/feeds/8693558600257103887/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Frmácia BETEl</h2>
<div class='widget-content'>
<img alt='Frmácia BETEl' height='177' id='Image2_img' src='http://4.bp.blogspot.com/-EEWKTmIV7vs/XD4BQrEhuGI/AAAAAAAAifs/E8Ro_SBOdHwmDykFAWC6_wQZoNvZFLCOQCK4BGAYYCw/s236/1391766_262299277260025_1882559745_n.jpg' width='236'/>
<br/>
<span class='caption'>Em Rosário, Na Rua Heráclito Nita</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>FEITO PRA VOCÊ...</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Ros%C3%A1rio-em-Foco/132554153605935&amp;width=240&amp;height=1430&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:1430px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- INICIO BOTAO SOBOO -->
      <a class="soboo soboo-simple" data-hover="counter" data-model="circle" data-orientation="horizontal" data-services="twitter facebook linkedin googleplus pinterest tumblr digg domelhor dihitt myspace google favoritos email mais" data-userid="15304" href="http://www.seomaster.com.br/bookmark.html" id="vertical"></a>
      <script type='text/javascript' src='http://www.seomaster.com.br/js/soboo2.js'></script>
<!-- FIM BOTAO SOBOO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h2>C&amp;A FUMÊ</h2>
<div class='widget-content'>
<img alt='C&amp;A FUMÊ' height='196' id='Image4_img' src='http://3.bp.blogspot.com/-Q9HU99yZrm0/Xkg6G65hdpI/AAAAAAAAqHQ/dcdIGcH4gzQQRqAbyYGsY6k1q3OsHQ7cwCK4BGAYYCw/s196/8eb13a88-e36e-43d2-aef0-18aa3cdcb4a4.jpg' width='146'/>
<br/>
<span class='caption'>Av. Tiradentes- Centro de Rosário</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Galeria de Obras de Artes de Rosário</h2>
<div class='widget-content'>
<a href='http://www.rosarioemfoco.com.br/2015/09/conheca-as-esculturas-vazadas-do.html'>
<img alt='Galeria de Obras de Artes de Rosário' height='154' id='Image9_img' src='http://2.bp.blogspot.com/-j9d4VvmbEnI/WdfjCACUplI/AAAAAAAATX0/GpGaylgSD3oodj68W0fOqQ3sNMCEw-wnACK4BGAYYCw/s196/arts.png' width='196'/>
</a>
<br/>
<span class='caption'>Click na imagem para ver as incríveis obras de Jerffeson de Jesus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Fale conosco!</h2>
<div class='widget-content'>
<a href='https://www.youtube.com/channel/UC-bPhD5-thZ2_fpEz2j4eSg/featured?disable_polymer=true'>
<img alt='Fale conosco!' height='196' id='Image3_img' src='http://2.bp.blogspot.com/-n30vPM28npo/XzN8JSL7_-I/AAAAAAAAtqs/63Gm_irYG9M6e4qgOM_YqC1ADJbMnLf_QCK4BGAYYCw/s196/INSTA.jpg' width='196'/>
</a>
<br/>
<span class='caption'>Curta nosso Canal no YouTube Aqui!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de acessos</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.rosarioemfoco.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisa'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagens populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/jovem-de-rosario-morre-vitima-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-WCCm57Q3aSA/X3CEwVhxZxI/AAAAAAAAvqw/44LMgcm7a0kFhd4We9LuE1DTv2TC6JwpACLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20200927_092415.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/jovem-de-rosario-morre-vitima-de.html'>Jovem de Rosário morre vítima de atropelamento em Slz</a></div>
<div class='item-snippet'>&#160;A jovem Rosany Alves morreu na madrugada deste domingo em São Luís vítima de atropelamento. Segundo as primeiras informações Rosany estava ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/carro-que-matou-jovem-rosany-alves-e.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-lKPSxhaRdA8/X3CvMQ4aHAI/AAAAAAAAvq8/soJhf0zja1IrwtzMzfOAzaoCG3oqWjwvgCLcBGAsYHQ/w72-h72-p-k-no-nu/12-24-04-mulher%252Batropelada12.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/carro-que-matou-jovem-rosany-alves-e.html'>Carro que matou a jovem Rosany Alves é encontrado abandonado</a></div>
<div class='item-snippet'>O veículo caminhonete S10, de cor preta e placa OIS-8456, que &#160; atropelou e matou Rosany Alves , no início da madrugada deste domingo (27), ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/foi-morto-dentro-de-casa-mais-um.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-bbWeoWpePPU/X3r-bvtMZBI/AAAAAAAAvvo/ddbE-dy7ePkAiKRVXqZDz7cpvvyhjjRDACLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201005-WA0007.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/foi-morto-dentro-de-casa-mais-um.html'>Foi morto dentro de casa! Mais um homicídio é registrado em Rosário-Ma</a></div>
<div class='item-snippet'>&#160; Mais um homicídio é registrado em Rosário, isso em menos de 24 horas. Segundo informações a vítima indentificado até o momento por Zezinho...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/video-mostra-o-momento-exato-do.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/1HEY4F-RukL0SW5ba-PiD0_dEIBf1krrQSSYn9I6b1DJcPyDuD1_WmS-la1EA32H6GDLqJ9ZYQU5s64AWdLtLiXMWxc=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/video-mostra-o-momento-exato-do.html'>Vídeo mostra o momento exato do acidente que matou a jovem Rosany Alves em Slz</a></div>
<div class='item-snippet'>&#160; O vídeo acima mostra o momento exato em que a jovem Rosany Alves de 23 anos, é atropelada após sair de um local de eventos na Avenida São ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/jovem-e-morto-tiros-ao-sair-de-bar-em.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Dsj17rYBJ9Y/X3mvawv0q8I/AAAAAAAAvuY/853tREd4I1AaHyrDvXVXyd1Fs1PLd1fowCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20201004_081602.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/jovem-e-morto-tiros-ao-sair-de-bar-em.html'>Jovem é morto a tiros ao sair de Bar em São Simão Rosário-Ma</a></div>
<div class='item-snippet'>&#160; O crime aconteceu na madrugada deste domingo(4) quando o jovem Vitor de 24 anos foi surpreendido quando estava saindo do local conhecido c...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/bacabeira-criminosos-mortos-pela.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Vp3xrmMV6vQ/X2k2z6qicxI/AAAAAAAAvc4/1rHUV5SXoMoP0dpuFLs_F2PEGeZaVjL6ACLcBGAsYHQ/w72-h72-p-k-no-nu/CYMERA_20200921_184214.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/bacabeira-criminosos-mortos-pela.html'>Bacabeira: Criminosos mortos pela polícia planejavam outras execuções</a></div>
<div class='item-snippet'>Dois meliantes que integravam uma facção criminosa foram mortos em confronto com polícia em Baca beira Segundo o delegado de Bacabeira Edina...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/5-membros-de-faccao-sao-mortos-em.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sXC_sxT2I8g/X2N8RCYR7iI/AAAAAAAAu8E/9Fz9BcdL_vcbkJ3LW_HKKdCwHbRjIoViACLcBGAsYHQ/w72-h72-p-k-no-nu/44bcee87-e132-4ec9-be9b-bd61e22c2990.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/5-membros-de-faccao-sao-mortos-em.html'>5 membros de facção são mortos em confronto com a PM em Icatú-Ma</a></div>
<div class='item-snippet'>&#160;Membros de facção com base em São José de Ribamar morreram em confronto com a PM no povoado Palmares em Icatú. A operação que resultou na m...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/09/homem-e-executado-em-plena-luz-do-dia.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qsSje8BqEuc/X3D14_47mnI/AAAAAAAAvrM/nLsfOLtacF4rF4sVPzrtSSexek91MwoZwCLcBGAsYHQ/w72-h72-p-k-no-nu/17-22-42-whatsapp-image-2020-09-27-at-15.11.31-1-.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/09/homem-e-executado-em-plena-luz-do-dia.html'>Homem é executado em plena luz do dia na Av. Litorânea em Slz</a></div>
<div class='item-snippet'>&#160; Um homem foi morto a tiros na tarde deste domingo (27), no calçadão da Avenida Litorânea, em São Luís. Por meio de nota, a Secretaria de E...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/funcionarios-da-saude-de-bacabeira.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-QZQiZNnjJW8/X3h65xcEMdI/AAAAAAAAvt4/bgCSd0cRQJ4mU13tM7BAtCrhC_qNuOXBACLcBGAsYHQ/w72-h72-p-k-no-nu/WhatsApp-Image-2020-09-17-at-13.58.31.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/funcionarios-da-saude-de-bacabeira.html'>Funcionários da Saúde de Bacabeira ameaçam entrar em greve</a></div>
<div class='item-snippet'>A operação da Policia Federal designada &#8220;Falsa Esperança&#8221; ainda vai tirar o sono da Prefeita de Bacabeira, Fernanda Gonçalo, por um bom temp...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/prateleiras-do-supermecado-mateus.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Loevc8U6t44/X3hzBPysVVI/AAAAAAAAvts/0q2Ae9KcJyMEcv2JsInPBGVd8rf2hIVHQCLcBGAsYHQ/w72-h72-p-k-no-nu/09-32-09-WhatsApp-Image-2020-10-03-at-08.12.20-2.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/prateleiras-do-supermecado-mateus.html'>Prateleiras do supermecado Mateus desabam e deixa uma morte e vários feridos em São Luís</a></div>
<div class='item-snippet'>&#160; A jovem Elane de Oliveira Rodrigues, de 18 anos, que veio a óbito vítima do desabamento das prateleiras no Mateus da curva do 90 em São Lu...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(126)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(14)</span>
<ul class='posts'>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html'>Jonas Magno arrasta multidão em comício em Providê...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/prefeitura-de-rosario-realiza-operacao.html'>Prefeitura de Rosário realiza Operação de Iluminaç...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/prefeita-de-bacabeira-faz-campanha-ao.html'>Prefeita de Bacabeira faz campanha ao lado de pres...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/rosario-agora-tem-samu-prefeita-irlahi.html'>Rosário agora tem SAMU! Prefeita Irlahi comemorou ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/apos-os-tres-senadores-do-ma-jonas.html'>Após os três senadores do Ma, Jonas recebe apoio d...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/942-presos-sao-beneficiados-com-saida.html'>942 presos são beneficiados com saída temporária d...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/mec-recomenda-suspensao-das-aulas.html'>MEC recomenda suspensão das aulas presenciais em t...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/foi-morto-dentro-de-casa-mais-um.html'>Foi morto dentro de casa! Mais um homicídio é regi...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/desespero-bateu-nos-goncalo-que.html'>Desespero bateu nos Gonçalo que preparam mais uma ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-faz-primeiro-comicio-em-sao.html'>Jonas Magno faz primeiro comício em São Simão</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/jovem-e-morto-tiros-ao-sair-de-bar-em.html'>Jovem é morto a tiros ao sair de Bar em São Simão ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/irmao-do-vice-prefeito-de-lago-da-pedra.html'>Irmão do vice prefeito de Lago da Pedra é assassin...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/funcionarios-da-saude-de-bacabeira.html'>Funcionários da Saúde de Bacabeira ameaçam entrar ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/10/prateleiras-do-supermecado-mateus.html'>Prateleiras do supermecado Mateus desabam e deixa ...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(330)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(555)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(508)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(693)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(734)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Postagem Recentes</h2>
<div class='widget-content'>
<div id='bp_recent'></div>
<script style='text/javascript' src='http://bloggergadgets.googlecode.com/files/recentposts_orig.js'></script>
<script style='text/javascript'>
var numberOfPosts = 100;
var showPostDate = false;
var showSummary = false;
var titleLength = 0;
var showCommentCount = false;
var showThumbs = true;
var showNoImage = true;
var imgDim = 110;
var imgFloat = 'left';
var myMargin = 4;
var mediaThumbsOnly = true;
var showReadMore = false;
</script>
<script src='http://www.rosarioemfoco.com.br/feeds/posts/default?max-results=100&orderby=published&alt=json-in-script&callback=bprecentpostswiththumbnails'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/226545023-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>