<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.rosarioemfoco.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Rosário em Foco. - RSS" href="http://www.rosarioemfoco.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="https://www.blogger.com/feeds/6271078063675016345/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/5004631862783896090/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/951198144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-w8CbplHtR4E/YKfD44ouVCI/AAAAAAAA0fY/CDhkvfaPy2gq76VN4nisWVI7b3REG6gWACLcBGAsYHQ/w400-h306/NOTICIA_10.03_Prancheta%2B1.jpg' rel='image_src'/>
<meta content='http://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html' property='og:url'/>
<meta content='Grupo de Calvet Filho tenta culpar até a JUSTIÇA!' property='og:title'/>
<meta content='   Assim com Adão culpou a mulher pelo seu erro e a mulher a serpente, tentando tirar de si a toda a responsabilidade o prefeito CASSADO Cal...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-w8CbplHtR4E/YKfD44ouVCI/AAAAAAAA0fY/CDhkvfaPy2gq76VN4nisWVI7b3REG6gWACLcBGAsYHQ/w1200-h630-p-k-no-nu/NOTICIA_10.03_Prancheta%2B1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> Rosário em Foco.: Grupo de Calvet Filho tenta culpar até a JUSTIÇA!</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=fc481f2c-9cbe-461e-93a3-f0d353af2b7b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=fc481f2c-9cbe-461e-93a3-f0d353af2b7b' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-4324333369975062 -->

</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6271078063675016345\x26blogName\x3d+Ros%C3%A1rio+em+Foco.\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.rosarioemfoco.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.rosarioemfoco.com.br/\x26targetPostID\x3d5004631862783896090\x26blogPostOrPageUrl\x3dhttp://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html\x26vt\x3d-7336542050145223333',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.rosarioemfoco.com.br/' style='display: block'>
<img alt=' Rosário em Foco.' height='312px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fnd714bhWqc/XzNiM6COy_I/AAAAAAAAtp0/IGJODk6h3OYmw3Ou63wNyy5uEscyJROWgCK4BGAYYCw/s1028/RF%2BCAPA%2BBLOG.jpg' style='display: block' width='1028px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 21 de maio de 2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-w8CbplHtR4E/YKfD44ouVCI/AAAAAAAA0fY/CDhkvfaPy2gq76VN4nisWVI7b3REG6gWACLcBGAsYHQ/w400-h306/NOTICIA_10.03_Prancheta%2B1.jpg' itemprop='image_url'/>
<meta content='6271078063675016345' itemprop='blogId'/>
<meta content='5004631862783896090' itemprop='postId'/>
<a name='5004631862783896090'></a>
<h3 class='post-title entry-title' itemprop='name'>
Grupo de Calvet Filho tenta culpar até a JUSTIÇA!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5004631862783896090' itemprop='description articleBody'>
<p>&nbsp;<span style="font-size: medium;">&nbsp;Assim com Adão culpou a mulher pelo seu erro e a mulher a serpente, tentando tirar de si a toda a responsabilidade o prefeito CASSADO Calvet Filho e seu grupo tentam de todas as formas criar narrativas afim de tentar colocar a culpa de todas as irregularidades e crimes de corrupção cometidos pelo Falso Profeta em outros agentes do Estado Democrático de Direito.</span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-size: medium;"><a href="https://1.bp.blogspot.com/-w8CbplHtR4E/YKfD44ouVCI/AAAAAAAA0fY/CDhkvfaPy2gq76VN4nisWVI7b3REG6gWACLcBGAsYHQ/s1286/NOTICIA_10.03_Prancheta%2B1.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="985" data-original-width="1286" height="306" src="https://1.bp.blogspot.com/-w8CbplHtR4E/YKfD44ouVCI/AAAAAAAA0fY/CDhkvfaPy2gq76VN4nisWVI7b3REG6gWACLcBGAsYHQ/w400-h306/NOTICIA_10.03_Prancheta%2B1.jpg" width="400" /></a></span></div><span style="font-size: medium;"><br /></span><p></p><p><span style="font-size: medium;">O primeiro alvo são os vereadores que votaram a favor da cassação sendo que apenas cumpriram seus deveres como garante a&nbsp; constituição e que não foram os denunciantes (que fazem parte do grupo politico derrotado nas eleições como bem frisava Calvet ), em seguida Filho em entrevista a uma rádio de São Luís tenta colocar a culpa de seu fracasso no presidente da Assembléia Legislativa Othelino Neto só porque a Câmara solitou reforço policial para conter os contratados e pessoas manipuladas que foram incitadas a incluvise atear fogo no prédio do poder legislativo.</span></p><p><span style="font-size: medium;"><br /></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-size: medium;"><a href="https://1.bp.blogspot.com/-Bw7AxpB7Bi8/YKfE8cBHCoI/AAAAAAAA0fg/dJhsMR4s7ssCBfcC82W5RSmAL8MQdzFjgCLcBGAsYHQ/s867/otelino%2BCalvet.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="278" data-original-width="867" height="129" src="https://1.bp.blogspot.com/-Bw7AxpB7Bi8/YKfE8cBHCoI/AAAAAAAA0fg/dJhsMR4s7ssCBfcC82W5RSmAL8MQdzFjgCLcBGAsYHQ/w400-h129/otelino%2BCalvet.png" width="400" /></a></span></div><span style="font-size: medium;"><br /></span><p></p><p><span style="font-size: medium;">&nbsp;E por ultimo a assessoria do ex-prefeito, segundo fonte bem posicionadas do blog, teria pago uma materia em um blog da Raposa colocando a responsabilidade sobre o Presidente do Tribunal de Justiça do Maranhão o desembargador Lourival de Jesus Serejo sendo que a decisão do TJ-MA foi confirmada pelo Supremo Tribunal de Justiça, vejam o abusurdo dessa turma que não aceita as regras do processo que deu direito de ampla defesa aos denunciados e agora tentam esconder de todas as formas os crimes de responsabilidade e corrupção praticados pelo Garoto Mídia de Rosário, tanto que sumiram com todos os documentos importantes da prefeitura assim que souberam que o prefeito foi cassado, cometendo mais crimes!</span></p><p><span style="font-size: medium;"><br /></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-size: medium;"><a href="https://1.bp.blogspot.com/-jDWUVDeW89w/YKfFGOaO0yI/AAAAAAAA0fk/QRlK-nSPrJsoRY5XkVINkq5XngxOxE4xQCLcBGAsYHQ/s711/TJ-MA.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="615" data-original-width="711" height="346" src="https://1.bp.blogspot.com/-jDWUVDeW89w/YKfFGOaO0yI/AAAAAAAA0fk/QRlK-nSPrJsoRY5XkVINkq5XngxOxE4xQCLcBGAsYHQ/w400-h346/TJ-MA.png" width="400" /></a></span></div><span style="font-size: medium;"><br /></span><p></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/07274220081530057385' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/07274220081530057385' rel='author' title='author profile'>
<span itemprop='name'>ROSÁRIO EM FOCO</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-05-21T07:35:00-07:00'>07:35</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-2071637105'>
<a href='https://www.blogger.com/post-edit.g?blogID=6271078063675016345&postID=5004631862783896090&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=5004631862783896090&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=5004631862783896090&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postar no blog!'><span class='share-button-link-text'>Postar no blog!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=5004631862783896090&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=5004631862783896090&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=5004631862783896090&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6271078063675016345&postID=5004631862783896090' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1706263374-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.rosarioemfoco.com.br/2021/05/superior-tribunal-de-justica-nega.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.rosarioemfoco.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.rosarioemfoco.com.br/feeds/5004631862783896090/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Frmácia BETEl</h2>
<div class='widget-content'>
<img alt='Frmácia BETEl' height='177' id='Image2_img' src='http://4.bp.blogspot.com/-EEWKTmIV7vs/XD4BQrEhuGI/AAAAAAAAifs/E8Ro_SBOdHwmDykFAWC6_wQZoNvZFLCOQCK4BGAYYCw/s236/1391766_262299277260025_1882559745_n.jpg' width='236'/>
<br/>
<span class='caption'>Em Rosário, Na Rua Heráclito Nita</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>FEITO PRA VOCÊ...</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Ros%C3%A1rio-em-Foco/132554153605935&amp;width=240&amp;height=1430&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:1430px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h2>JÚNIOR FUMÊ &amp; ACESSÓRIOS</h2>
<div class='widget-content'>
<img alt='JÚNIOR FUMÊ &amp; ACESSÓRIOS' height='196' id='Image4_img' src='http://3.bp.blogspot.com/-b1RAX5pf_Yw/X5CSpJMEK5I/AAAAAAAAv4Y/VwMzWt8K90MNQ2pEc8dqzrtFyWqFMTYZQCK4BGAYYCw/s196/IMG-20201021-WA0212.jpg' width='139'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Galeria de Obras de Artes de Rosário</h2>
<div class='widget-content'>
<a href='http://www.rosarioemfoco.com.br/2015/09/conheca-as-esculturas-vazadas-do.html'>
<img alt='Galeria de Obras de Artes de Rosário' height='154' id='Image9_img' src='http://2.bp.blogspot.com/-j9d4VvmbEnI/WdfjCACUplI/AAAAAAAATX0/GpGaylgSD3oodj68W0fOqQ3sNMCEw-wnACK4BGAYYCw/s196/arts.png' width='196'/>
</a>
<br/>
<span class='caption'>Click na imagem para ver as incríveis obras de Jerffeson de Jesus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Fale conosco!</h2>
<div class='widget-content'>
<a href='https://www.youtube.com/channel/UC-bPhD5-thZ2_fpEz2j4eSg/featured?disable_polymer=true'>
<img alt='Fale conosco!' height='196' id='Image3_img' src='http://2.bp.blogspot.com/-n30vPM28npo/XzN8JSL7_-I/AAAAAAAAtqs/63Gm_irYG9M6e4qgOM_YqC1ADJbMnLf_QCK4BGAYYCw/s196/INSTA.jpg' width='196'/>
</a>
<br/>
<span class='caption'>Curta nosso Canal no YouTube Aqui!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de acessos</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.rosarioemfoco.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisa'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagens populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/homem-que-assassinou-jovem-rosariense.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-epaJochef6Q/YJplgaKcyCI/AAAAAAAA0bg/PczQfRz8eKYr93HMDWX6t_3xaQxjEgddQCLcBGAsYHQ/w72-h72-p-k-no-nu/Assassino%2Bde%2Bmulher.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/homem-que-assassinou-jovem-rosariense.html'>Homem que assassinou jovem rosariense a facadas é preso</a></div>
<div class='item-snippet'>&#160; O assassino da jovem rosariense Caroline,&#160; morta dentro de um apartamento, no&#160; Condomínio Recanto Verde 2, em São José de Ribamar, foi pre...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/calvet-filho-perde-mais-uma-forte.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kJYbcev2kMY/YJ55KYY6EJI/AAAAAAAA0dU/6PbpsIsDBqAHTl8JmrL_03Pdg4pjOd4UACLcBGAsYHQ/w72-h72-p-k-no-nu/Design%2Bsem%2Bnome%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/calvet-filho-perde-mais-uma-forte.html'>Calvet Filho perde mais uma forte aliada... E agora está nas mãos do J....... Entenda !</a></div>
<div class='item-snippet'>Calvet Filho tem se mostrado um péssimo político e isso pode ser comprovado com todo este processo que o município tem enfrentado, tudo graç...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/tribunal-de-justica-derruba-liminar-que.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-mGJL6exZvM0/YKPmsMUG1HI/AAAAAAAA0ek/hdVG9wQOe5AKirazpAsPoyWT2Cv0ydJcwCLcBGAsYHQ/w72-h72-p-k-no-nu/TRIBUNAL%2BDE%2BJUSTI%25C3%2587A%2BANULA%2BLIMINAR%2BA%2BFAVOR%2BDE%2BCALVET%2BFILHO.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/tribunal-de-justica-derruba-liminar-que.html'>Tribunal de Justiça derruba liminar que beneficiava Calvet Filho e agora terá de enfrentar julgamento</a></div>
<div class='item-snippet'>O prefeito Calvet Filho que está enfrentando um processo de cassação de mandato, não tem tido sorte, apesar do grande apoio agora com o grup...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/superior-tribunal-de-justica-nega.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7TloXikixQY/YKa6kb-4baI/AAAAAAAA0fQ/DA7ELcGLCdAvI5KWAYjI_dbMOOCYg__jACLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20210520_102038.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/superior-tribunal-de-justica-nega.html'>Superior Tribunal de Justiça NEGA recurso de Calvet Filho </a></div>
<div class='item-snippet'>O STJ (Superior Tribunal de Justiça) com sede em Brasília negou mais um dos diversos recursos que a defesa de Calvet Filho tentou durante o ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/documento-apresentado-favor-de-calvet.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-b7GCCBdqXrc/YJnOgBHNmHI/AAAAAAAA0bQ/EnLn3RTixso2rK07xpp_NAj2T6bO9DURACLcBGAsYHQ/w72-h72-p-k-no-nu/Design%2Bsem%2Bnome.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/documento-apresentado-favor-de-calvet.html'>Documento apresentado a favor de Calvet Filho e Cláudia Anceles segue inválido e sem efeitos legais!</a></div>
<div class='item-snippet'>A notícia que esquentou e continua esquentando os bastidores da política de Rosário foi a divulgação de um documento com a desistencia da de...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/ministerio-publico-abre-inquerito-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-fWRYl4Zrsaw/YJvm6Bfns_I/AAAAAAAA0cE/jH-7lJNn8EQkJVeRj81jMhMQBnO9OgQ2QCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20210512_113014.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/ministerio-publico-abre-inquerito-para.html'>Ministério Público abre inquerito para investigar Esquema denunciado por ex-aliado de Calvet Filho</a></div>
<div class='item-snippet'>O Ministério Público recebeu a denuncia de um possível esquema de corrupção estabelecido na prefeitura de Rosário comandada pelo prefeito Ca...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/04/bombatribunal-de-justica-rejeita-mais.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Lj6A30Je0ag/YINP9ph4hpI/AAAAAAAA0YA/-DnwcEcwSsAK1OECpQNLA9kLBi7H45SMwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20210423_195255.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/04/bombatribunal-de-justica-rejeita-mais.html'>Bomba:Tribunal de Justiça rejeita mais uma ação da defesa da vice de Calvet Filho</a></div>
<div class='item-snippet'>&#160; O desembargador Marcelo Carvalho Silva rejeitou (Agravo de Instrumento)recurso da defesa da vice prefeita de Rosário Cláudia Anceles que r...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/jovem-rosariense-e-assassinada-dentro.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ac7IqvB6BSI/YJnjEI_SrRI/AAAAAAAA0bY/o0BQ2F2Tu0QeCVI3Q9wbLhTwp0D19VXZACLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20210510-WA0416.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/jovem-rosariense-e-assassinada-dentro.html'>Jovem rosariense é assassinada dentro do Ap em São José de Ribamar</a></div>
<div class='item-snippet'>&#160;Assinada, rosariense, filha de São Simão, é encontrada morta em apartamento em São José de Ribamar!   A vítima indentificada sendo Karoline...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/comissao-especial-processante-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qbKl2yCcoL0/YJkv-T8gH6I/AAAAAAAA0bE/sJLdJqI_gLIrWhq0b55mVo07O2oMrlWjwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_20210510_095806.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/comissao-especial-processante-da.html'>Comissão Especial Processante dá parecer final no processo de cassação do prefeito e vice do município de Rosário</a></div>
<div class='item-snippet'>A Comissão Especial Processante do Poder Legislativo rosariense que tem como Presidente o vereador Rachid Sauaia, tendo colo relator pelo ve...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2021/05/prefeito-calvet-filho-sofre-cassacao-do.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cagk56UV1EY/YKWQCl-e_-I/AAAAAAAA0fI/T9hpYHYj0n8KBus0rUDU2VUevBe0stHCwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20210519-WA0085.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2021/05/prefeito-calvet-filho-sofre-cassacao-do.html'>Prefeito Calvet Filho sofre cassação do mandato em Rosário-Ma</a></div>
<div class='item-snippet'>&#160;Em uma sessão histórica com mais de 7 horas de duração a Câmara Municipal de Vereadores Cassou o Mandato do Prefeito e vice de Rosário-Ma P...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>(108)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(18)</span>
<ul class='posts'>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/grupo-de-calvet-filho-tenta-culpar-ate.html'>Grupo de Calvet Filho tenta culpar até a JUSTIÇA!</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/superior-tribunal-de-justica-nega.html'>Superior Tribunal de Justiça NEGA recurso de Calve...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/prefeito-calvet-filho-sofre-cassacao-do.html'>Prefeito Calvet Filho sofre cassação do mandato em...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/tribunal-de-justica-derruba-liminar-que.html'>Tribunal de Justiça derruba liminar que beneficiav...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/calvet-filho-perde-mais-uma-forte.html'>Calvet Filho perde mais uma forte aliada... E agor...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/governador-flavio-dino-na-contagem.html'>Governador Flávio Dino na contagem regressiva para...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/ministerio-publico-abre-inquerito-para.html'>Ministério Público abre inquerito para investigar ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/apos-liminar-processo-de-cassacao-do.html'>Após liminar processo de cassação do prefeito e vi...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/vereador-jadson-de-neres-faz-doacao-de.html'>Vereador Jadson de Neres faz doação de cadeira de ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/tragedia-no-ma-tres-criancas-morrem.html'>Tragédia no Ma: Três crianças morrem carbonizadas ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/homem-que-assassinou-jovem-rosariense.html'>Homem que assassinou jovem rosariense a facadas é ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/jovem-rosariense-e-assassinada-dentro.html'>Jovem rosariense é assassinada dentro do Ap em São...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/documento-apresentado-favor-de-calvet.html'>Documento apresentado a favor de Calvet Filho e Cl...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/comissao-especial-processante-da.html'>Comissão Especial Processante dá parecer final no ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/willame-chama-calvet-filho-de-traira.html'>Willame chama Calvet Filho de Traíra, Falso profet...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/paulo-gustavo-estrela-da-comedia.html'>Paulo Gustavo, estrela da comédia nacional, morre ...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/acidente-automobilistico-mata-duas.html'>Acidente automobilístico mata duas crianças na MA-...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2021/05/ex-secretario-de-saude-e-ex-aliado-de.html'>Ex-secretário de saúde e ex-aliado de Calvet Filho...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2021/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(203)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(330)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(550)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(508)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(693)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(734)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Postagem Recentes</h2>
<div class='widget-content'>
<div id='bp_recent'></div>
<script style='text/javascript' src='http://bloggergadgets.googlecode.com/files/recentposts_orig.js'></script>
<script style='text/javascript'>
var numberOfPosts = 100;
var showPostDate = false;
var showSummary = false;
var titleLength = 0;
var showCommentCount = false;
var showThumbs = true;
var showNoImage = true;
var imgDim = 110;
var imgFloat = 'left';
var myMargin = 4;
var mediaThumbsOnly = true;
var showReadMore = false;
</script>
<script src='http://www.rosarioemfoco.com.br/feeds/posts/default?max-results=100&orderby=published&alt=json-in-script&callback=bprecentpostswiththumbnails'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3464975383-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>