<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.rosarioemfoco.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Rosário em Foco. - RSS" href="http://www.rosarioemfoco.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="https://www.blogger.com/feeds/6271078063675016345/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Rosário em Foco. - Atom" href="http://www.rosarioemfoco.com.br/feeds/4664632905938492508/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-TnQBJjlMAiE/X6VOUn_17aI/AAAAAAAAwDU/GNzCuPsNuZclKYnu2VCFN8Do8aSLCAnfACLcBGAsYHQ/w400-h300/WhatsApp-Image-2018-11-09-at-17.06.24.jpg' rel='image_src'/>
<meta content='http://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html' property='og:url'/>
<meta content='Irlahi aceita convite do dep. João Marcelo para trabalhar em Brasília após deixar prefeitura de Rosário' property='og:title'/>
<meta content='  A prefeita de Rosário Irlahi Moraes declarou na cerimônia da entrega dos Tablets aos agentes de saúde do município que seu destino após de...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-TnQBJjlMAiE/X6VOUn_17aI/AAAAAAAAwDU/GNzCuPsNuZclKYnu2VCFN8Do8aSLCAnfACLcBGAsYHQ/w1200-h630-p-k-no-nu/WhatsApp-Image-2018-11-09-at-17.06.24.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> Rosário em Foco.: Irlahi aceita convite do dep. João Marcelo para trabalhar em Brasília após deixar prefeitura de Rosário</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1060px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1060px;
max-width: 1060px;
_width: 1060px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=18fb672b-22c7-46fb-9351-75f046ab9701' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6271078063675016345&amp;zx=18fb672b-22c7-46fb-9351-75f046ab9701' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6271078063675016345\x26blogName\x3d+Ros%C3%A1rio+em+Foco.\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.rosarioemfoco.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.rosarioemfoco.com.br/\x26targetPostID\x3d4664632905938492508\x26blogPostOrPageUrl\x3dhttp://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html\x26vt\x3d-318294039427236004',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.rosarioemfoco.com.br/' style='display: block'>
<img alt=' Rosário em Foco.' height='312px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fnd714bhWqc/XzNiM6COy_I/AAAAAAAAtp0/IGJODk6h3OYmw3Ou63wNyy5uEscyJROWgCK4BGAYYCw/s1028/RF%2BCAPA%2BBLOG.jpg' style='display: block' width='1028px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 6 de novembro de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-TnQBJjlMAiE/X6VOUn_17aI/AAAAAAAAwDU/GNzCuPsNuZclKYnu2VCFN8Do8aSLCAnfACLcBGAsYHQ/w400-h300/WhatsApp-Image-2018-11-09-at-17.06.24.jpg' itemprop='image_url'/>
<meta content='6271078063675016345' itemprop='blogId'/>
<meta content='4664632905938492508' itemprop='postId'/>
<a name='4664632905938492508'></a>
<h3 class='post-title entry-title' itemprop='name'>
Irlahi aceita convite do dep. João Marcelo para trabalhar em Brasília após deixar prefeitura de Rosário
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4664632905938492508' itemprop='description articleBody'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-TnQBJjlMAiE/X6VOUn_17aI/AAAAAAAAwDU/GNzCuPsNuZclKYnu2VCFN8Do8aSLCAnfACLcBGAsYHQ/s800/WhatsApp-Image-2018-11-09-at-17.06.24.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="800" height="300" src="https://1.bp.blogspot.com/-TnQBJjlMAiE/X6VOUn_17aI/AAAAAAAAwDU/GNzCuPsNuZclKYnu2VCFN8Do8aSLCAnfACLcBGAsYHQ/w400-h300/WhatsApp-Image-2018-11-09-at-17.06.24.jpg" width="400" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><br />A prefeita de Rosário Irlahi Moraes declarou na cerimônia da entrega dos Tablets aos agentes de saúde do município que seu destino após deixar a prefeitura será Brasília, onde assumirá o cargo de assessora do deputado federal João Marcelo (MDB). A declaração de Irlahi pegou a todos de surpresa.&nbsp;<p></p><p>A prefeita Irlahi relatou que aceitou o convite do deputado federal e que afirmou que deseja ser uma ponte entre Rosário e Brasília.</p><p>Vale ressaltar que antes de ser prefeita de Rosário Irlahi também prestou assessoria ao senador João Alberto onde adquiriu conhecimentos e relacionamentos importantes que resultou em grandes conquistas para a cidade.</p><p>Irlahi também declarou nesta quinta(05) no bairro Malvinas no comício do candidato a prefeito Jonas Magno (PDT-12) ao lado do Senador Weverton Rocha a sua pré candidatura a deputada Estadual para as eleições de 2022.&nbsp;</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/07274220081530057385' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/07274220081530057385' rel='author' title='author profile'>
<span itemprop='name'>ROSÁRIO EM FOCO</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-11-06T05:23:00-08:00'>05:23</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-2071637105'>
<a href='https://www.blogger.com/post-edit.g?blogID=6271078063675016345&postID=4664632905938492508&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=4664632905938492508&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=4664632905938492508&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=4664632905938492508&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=4664632905938492508&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6271078063675016345&postID=4664632905938492508&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6271078063675016345&postID=4664632905938492508' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3167449408-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.rosarioemfoco.com.br/2020/11/dois-sao-presos-suspeitos-da-morte-de.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.rosarioemfoco.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.rosarioemfoco.com.br/feeds/4664632905938492508/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>Frmácia BETEl</h2>
<div class='widget-content'>
<img alt='Frmácia BETEl' height='177' id='Image2_img' src='http://4.bp.blogspot.com/-EEWKTmIV7vs/XD4BQrEhuGI/AAAAAAAAifs/E8Ro_SBOdHwmDykFAWC6_wQZoNvZFLCOQCK4BGAYYCw/s236/1391766_262299277260025_1882559745_n.jpg' width='236'/>
<br/>
<span class='caption'>Em Rosário, Na Rua Heráclito Nita</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>FEITO PRA VOCÊ...</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Ros%C3%A1rio-em-Foco/132554153605935&amp;width=240&amp;height=1430&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:240px; height:1430px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- INICIO BOTAO SOBOO -->
      <a class="soboo soboo-simple" data-hover="counter" data-model="circle" data-orientation="horizontal" data-services="twitter facebook linkedin googleplus pinterest tumblr digg domelhor dihitt myspace google favoritos email mais" data-userid="15304" href="http://www.seomaster.com.br/bookmark.html" id="vertical"></a>
      <script type='text/javascript' src='http://www.seomaster.com.br/js/soboo2.js'></script>
<!-- FIM BOTAO SOBOO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h2>JÚNIOR FUMÊ &amp; ACESSÓRIOS</h2>
<div class='widget-content'>
<img alt='JÚNIOR FUMÊ &amp; ACESSÓRIOS' height='196' id='Image4_img' src='http://3.bp.blogspot.com/-b1RAX5pf_Yw/X5CSpJMEK5I/AAAAAAAAv4Y/VwMzWt8K90MNQ2pEc8dqzrtFyWqFMTYZQCK4BGAYYCw/s196/IMG-20201021-WA0212.jpg' width='139'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Galeria de Obras de Artes de Rosário</h2>
<div class='widget-content'>
<a href='http://www.rosarioemfoco.com.br/2015/09/conheca-as-esculturas-vazadas-do.html'>
<img alt='Galeria de Obras de Artes de Rosário' height='154' id='Image9_img' src='http://2.bp.blogspot.com/-j9d4VvmbEnI/WdfjCACUplI/AAAAAAAATX0/GpGaylgSD3oodj68W0fOqQ3sNMCEw-wnACK4BGAYYCw/s196/arts.png' width='196'/>
</a>
<br/>
<span class='caption'>Click na imagem para ver as incríveis obras de Jerffeson de Jesus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Fale conosco!</h2>
<div class='widget-content'>
<a href='https://www.youtube.com/channel/UC-bPhD5-thZ2_fpEz2j4eSg/featured?disable_polymer=true'>
<img alt='Fale conosco!' height='196' id='Image3_img' src='http://2.bp.blogspot.com/-n30vPM28npo/XzN8JSL7_-I/AAAAAAAAtqs/63Gm_irYG9M6e4qgOM_YqC1ADJbMnLf_QCK4BGAYYCw/s196/INSTA.jpg' width='196'/>
</a>
<br/>
<span class='caption'>Curta nosso Canal no YouTube Aqui!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de acessos</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.rosarioemfoco.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisa'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagens populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/misterio-saiu-de-casa-em-rosario-rumo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Rrckd0kquqU/X5xTJwSnS1I/AAAAAAAAv-g/-fxxhaizt5gEmHPcUMB0PR33BH3wTlK7gCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201030-WA0176.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/misterio-saiu-de-casa-em-rosario-rumo.html'>Mistério: Saiu de casa em Rosário rumo à Chapecó e até agora não deu notícias</a></div>
<div class='item-snippet'>&#160; A jovem Raine Costa de 24 anos, moradora de Rosario, saiu de casa no último dia 10 de Outubro afirmando que ia viajar com o namorado no di...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/video-luzia-de-sao-miguel-reafirma-que.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/wYLj8y4Py9EqSJ6p2WAi4U8tY1QUDMeoCUYUFqVkW4OUsAg_-rEIixBu34PNt0y1AMVSZwWKN771UiW8J5KkMYzMhMI=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/video-luzia-de-sao-miguel-reafirma-que.html'>Vídeo: Luzia de São Miguel reafirma que Jonas Magno é o único que pode melhorar a sua comunidade, pois tem apoio de 3 senadores e do Governador</a></div>
<div class='item-snippet'>&#160; A candidata a vereadora de Rosário, Luzia de São Miguel reafirmou hoje que Jonas Magno é o único capaz de melhorar e resolver alguns probl...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/11/policia-civil-regional-e-27-batalhao-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ZDMuiTnlk6s/X6CGULMayLI/AAAAAAAAwBs/F4fYvCkOslUujYG_iOAIcUHnfAt7Ml7rwCLcBGAsYHQ/w72-h72-p-k-no-nu/Sem%2Bt%25C3%25ADtulo.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/11/policia-civil-regional-e-27-batalhao-da.html'> POLÍCIA CIVIL REGIONAL E 27 º BATALHÃO DA PM REALIZAM OPERAÇÃO CONJUNTA EM ROSÁRIO</a></div>
<div class='item-snippet'>O novo Delegado Regional da policia Civil de Rosário Ivônio Ribeiro, participou juntamente com a sua equipe de uma mega operação na madrugad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/11/dois-sao-presos-suspeitos-da-morte-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cQpLMp1mQok/X6HyiIXcyJI/AAAAAAAAwCQ/iBBJGUeqkSIZBiEZQoEvQfm93_T5FILhwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201103-WA0331.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/11/dois-sao-presos-suspeitos-da-morte-de.html'>Dois são presos suspeitos da morte de idoso em Rosario</a></div>
<div class='item-snippet'>A POLÍCIA CIVIL DO MARANHÃO, por meio da 1ª Delegacia Regional de Rosário, cumpriu 02&#160; (dois) mandados de prisão temporária contra suspeitos...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/11/ator-que-fazia-o-louro-jose-e.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-H5Nyo-OIzAc/X59FR2GsdrI/AAAAAAAAwAc/ic9e2G9V_f4ryhn4U1s02dS52BgpX3hngCLcBGAsYHQ/w72-h72-p-k-no-nu/1604253383-924103008-810x471.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/11/ator-que-fazia-o-louro-jose-e.html'>Ator que fazia o Louro José é encontrado morto</a></div>
<div class='item-snippet'>O ator Tom Veiga, intérprete do Louro José no programa&#160; &quot;Mais Você&quot; , apresentado por&#160; Ana Maria Braga &#160;na TV Globo, foi encontrad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/como-assim-vice-de-calvet-e-prima-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2R6XE9fSkIE/X5OF_NuVaQI/AAAAAAAAv5k/YiOtG9NCsJQUC_7ttHu1ZDolqSp9q40twCLcBGAsYHQ/w72-h72-p-k-no-nu/22-38-00-WhatsApp-Image-2020-10-23-at-12.41.42.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/como-assim-vice-de-calvet-e-prima-da.html'>Como assim? Vice de Calvet é prima da esposa e prima dele! Rosário não pode ser de uma família só, né?</a></div>
<div class='item-snippet'>O que se houve no palanque de Calvet Filho (PSC) é que Rosário não pode ser de uma família só, porém o mesmo não diz ou esconde que a sua vi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/11/willame-vai-delegacia-depor-apos-ser.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/gnpX0LCqnP5KRGqM4pEUuMb9YcM2H8oD6nw47vtcJVhbYWqNWuX5Bu4qbeJKHzhyvVlKorvDMCHaq8BgmKOFAq7wWe0=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/11/willame-vai-delegacia-depor-apos-ser.html'>Willame vai a delegacia depôr, após ser denunciado por disseminar Fake News em Rosário-Ma</a></div>
<div class='item-snippet'>&#160; O ex-gestor regional de saúde Willame Ancelys compareceu a Delegacia Regional de Rosário na manhã desta terça feira(03) para prestar depoi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/pesquisa-exata-registrada-no-tre-mostra.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PxVUnLUIsZA/X5oWac9TZeI/AAAAAAAAv88/OyqseZER7ogou-rcIyHmKe7ks187mz6JQCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201028-WA0522.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/pesquisa-exata-registrada-no-tre-mostra.html'>Pesquisa EXATA registrada no TRE mostra Jonas Magno na liderança isolada para prefeito de Rosário</a></div>
<div class='item-snippet'>Na pesquisa estimulada, com apresentação dos nomes de todos os candidatos a prefeito, o candidato Jonas Magno (PDT), aparece em primeiro lug...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-9Mywdj2XEos/X4mYVqGAylI/AAAAAAAAv1Q/rYXShpDXHqEgs9oalLpnLB9irZOb29gwwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201016-WA0112.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/jonas-magno-arrasta-multidao-em-comicio.html'>Jonas Magno arrasta multidão em comício em Providência</a></div>
<div class='item-snippet'>Em uma recepção bastante calorosa o candidato a prefeito de Rosário, Jonas Magno acompanhado de toda a sua comitiva, realizou na noite desta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.rosarioemfoco.com.br/2020/10/basta-de-fake-news-dados-mostram-o.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-x5xWXnxL9Y0/X5BwuRIjoKI/AAAAAAAAv3s/IeP1Fk7rNaob6EpDC0CAMs68Lxra9mXVACLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201021-WA0174.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.rosarioemfoco.com.br/2020/10/basta-de-fake-news-dados-mostram-o.html'>Basta de Fake News! Dados mostram o número de pessoas que nasceram em Rosário em 2020</a></div>
<div class='item-snippet'>&#160; O tal Candidato&#160; Raiz que prega ter uma chapa limpa, porém deixa um ex-gestor ficha suja subir em seu palanque para fazer um discurso,&#160; re...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(145)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='posts'>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/irlahi-aceita-convite-do-dep-joao.html'>Irlahi aceita convite do dep. João Marcelo para tr...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/dois-sao-presos-suspeitos-da-morte-de.html'>Dois são presos suspeitos da morte de idoso em Ros...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/willame-vai-delegacia-depor-apos-ser.html'>Willame vai a delegacia depôr, após ser denunciado...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/policia-civil-regional-e-27-batalhao-da.html'>POLÍCIA CIVIL REGIONAL E 27 º BATALHÃO DA PM REALI...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/multidao-se-joga-na-onda-azul-do-12-que.html'>Multidão se joga na onda azul do 12 que tomou cont...</a></li>
<li><a href='http://www.rosarioemfoco.com.br/2020/11/ator-que-fazia-o-louro-jose-e.html'>Ator que fazia o Louro José é encontrado morto</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(330)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(555)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(508)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(693)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(81)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(734)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.rosarioemfoco.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Postagem Recentes</h2>
<div class='widget-content'>
<div id='bp_recent'></div>
<script style='text/javascript' src='http://bloggergadgets.googlecode.com/files/recentposts_orig.js'></script>
<script style='text/javascript'>
var numberOfPosts = 100;
var showPostDate = false;
var showSummary = false;
var titleLength = 0;
var showCommentCount = false;
var showThumbs = true;
var showNoImage = true;
var imgDim = 110;
var imgFloat = 'left';
var myMargin = 4;
var mediaThumbsOnly = true;
var showReadMore = false;
</script>
<script src='http://www.rosarioemfoco.com.br/feeds/posts/default?max-results=100&orderby=published&alt=json-in-script&callback=bprecentpostswiththumbnails'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6271078063675016345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3613744382-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>